Speedcube.de Forum

Normale Version: CubeGirl15: Rekorde, Fails und mehr
Sie sehen gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32
OLL 31/57
3x3 Single 7,96s
Wtf, erste sub8!  PLL-Skip  Smile

4x4 Single    38,37s
4x4 Ao5        43,57s
4x4 Ao12     48,36s
Ich hatte schon demnächst wieder mit einer 4x4 Single PB gerechnet (hatte gefühlt in jeder Session eine 42 oder 43), aber dass es dann gleich sub40 wird... Big Grin

6x6 Ao12   3:22:71
OLL 32/57
3x3 Ao12   12,07s

4x4 Single   36,70s
Waaas  Smile

7x7 Ao12   5:04:00

Außerdem habe ich ein kleines Problem mit meinem Gen4-Timer. Habe versucht, ihn  mit dem Computer zu verbinden und es funktioniert sowohl über csTimer als auch über PPT nicht, obwohl ich eigentlich alles soweit richtig umgestellt habe und das Kabel auch in den Mikrofonanschluss gesteckt habe. Hat da jemand einen Tipp oder liegt es eventuell am Kabel?
OLL 33/57,  Ao100 13,36s
Erster sub11-Ao5: 10,98s! Und dann nur ein paar Solves danach...
3x3 Ao5    10,66s
11.66        (9.69)        10.40       (13.45)       9.92
PLL-Skip bei der ersten 9  Big Grin Total verrückt, hatte an dem Tag insgesamt vier oder fünf sub10-Solves, davon zwei oder drei mit PLL-Skips  Angel
3x3 Ao12   11,72s


CO 12/16
Megaminx Ao12    1:10:09
1:01 und 1:02 Singles, 1:15 Ao100, aber immer noch keine sub1...RIP
(04.06.2016, 11:22)CubeGirl15 schrieb: [ -> ]Außerdem habe ich ein kleines Problem mit meinem Gen4-Timer. Habe versucht, ihn  mit dem Computer zu verbinden und es funktioniert sowohl über csTimer als auch über PPT nicht, obwohl ich eigentlich alles soweit richtig umgestellt habe und das Kabel auch in den Mikrofonanschluss gesteckt habe. Hat da jemand einen Tipp oder liegt es eventuell am Kabel?

Hast du mal versucht den Mikrofonpegel zu verändern?
Es sollte dann eigentlich per Trial-and-Error funktionieren - also einfach verschiedene Stufen ausprobieren und testen inwieweit der Timer reagiert.
Danke für den Tipp, hat leider aber auch nicht funktioniert (oder ich stelle mich zu dumm an Big Grin). Interessanterweise wechselt die Anzeige bei csTimer von --;-- auf 0:00, wenn ich den angeschlossenen Timer anschalte, wechselt dann aber nach ein oder zwei Sekunden wieder zu --;-- zurück. Das passiert auch bei veränderten Mikrofonpegeln.

Dafür immerhin mal wieder 5x5 PBs:
5x5 Single    1:21:92
5x5 Ao12     1:37:73
8/40 CLLs

4x4 Ao12   47,79s

6x6 Ao5        3:12:29
6x6 Ao12      3:19:94

7x7 Single       4:34:30
7x7 Ao5          4:56:68
7x7 Ao12        5:01:93
Bigcubes liefen echt gut in den letzten Tagen  Big Grin  Die 7x7 Single war sogar mit einem Pop, ohne wäre es bestimmt vier oder fünf Sekunden schneller gewesen. Dodgy

3x3 OH Ao5    25,50s

Skewb Ao5     5,54s
Skewb Ao12   7,47s
Endlich!
Megaminx Single 58,15s
Es hat fast drei Monate von der 1:00 bis zur sub1 gedauert, aber jetzt habe ich es geschafft  Big Grin

3x3 Ao100 12,99s  Smile  Erster sub13 Ao100


6x6 Ao5  3:08:47

7x7 Single  4:31:61
7x7 Ao5     4:50:28
6x6 Single   2:49:67
6x6 Ao12    3:16:31

3x3 OH Single 14,31s
PLL-Skip, erst die zweite oder dritte sub20 überhaupt  Big Grin

Square-1 Single  10,87s
Square-1 Ao12   25,45s
Single mit fertiger Cubeshape und nach CO/EO nur noch ein U-Perm Smile Lasse ich als PB gelten, weil immerhin mindestens doppelt so viele Moves nötig waren wie für den 4.xx-Misscramble.


Mit einem neuen Kabel und noch ein paar geänderten Einstellungen funktioniert mein Stackmat Timer jetzt auch endlich mit csTimer  Big Grin
3x3 OH Ao5     23,65s
3x3 OH Ao12   24,98s
Es hat sich gelohnt, dass ich tatsächlich mal OH geübt habe:  28,23s Ao100  Big Grin

Skewb Ao12   7,04s

Zweite Megaminx sub1, wieder eine 58:xx  Smile
3x3 Ao12    11,50s
Außerdem ein 12,75 Ao100  Smile

4x4 Ao5      42,84s
4x4 Ao12    47,15s

7x7 Single   4:12:93
Wie schon öfters PB um fast 20 Sekunden  Big Grin
Seiten: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32